Nein - Du musst erst den Editor Micro-Emacs unter Linux in..

» «

(+93)

Kommentar (3)    tags: *

Nein - du musst erst den Editor Micro-Emacs unter Linux in Lisp auf SPARC implementieren. Blödi! Werden wir mit jeder Generation dümmer?

Kommentare

2021-03-04 09:04:16 von ano_0139

-3 (9)

Avatar

Da das Geschwafel der alten Dame keinen wirklichen Sinn enthält: Nein.

Reply

2021-03-04 20:38:44 von ano_9223

-1 (1)

Avatar

Vor mehr als 30 Jahren hatte ich eine Sparc 1 mit einem 1 GB HD.
Betriebssystem unix.
kill -9 auf den Prozess " Kommentar "

Reply

2021-03-06 13:30:03 von ano_0139

0 (0)

Avatar

Dann müsstest Du ja wissen, was da für ein Unsinn im Bild steht.

Reply

Bitte melden Sie sich an, um einen Kommentar hinzuzufügen. Anmelden

Kommentar hinzugefügen